• <ins id="gln3z"></ins><i id="gln3z"></i>
        好股
        添加說明
        您現在的位置:首頁 >> 參考指標 >> 內容
        請輸入牛散姓名,如: 國通信托 ,紫金8號 ,周信鋼 ,李欣 ,周晨 ,趙建平 ,徐開東 ,淡水泉 ,馬云
        請輸入完整股票代碼如 000001 ,600276 ,300699 ,600436 ,600519 ,603866 ,000538 ,600315 ,000651

        或完整名稱如: 平安銀行 恒瑞醫藥 光威復材 片仔癀 貴州茅臺 桃李面包 云南白藥 上海家化 格力電器
        請輸入股票代碼,如: 000001 ,600276 ,300699 ,600436 ,600519 ,603866 ,000538 ,600315 ,000651

        部分VIP查詢功能限時開放=《     私募總數在五個以上個股     陽光私募在五個以上個股     個人私募在五個以上個股     》=部分VIP查詢功能限時開放

        通達信——牛股起爆

        時間:2019-1-11 17:56:52 點擊:

          核心提示:NIU_1:=IF(CURRBARSCOUNT=1,VOL*240/FROMOPEN,VOL);NIU_2:=NIU_1*10000/FINANCE(7);NIU_3:=AMOUNT/VOL/100;...
        NIU_1:=IF(CURRBARSCOUNT=1,VOL*240/FROMOPEN,VOL);
        NIU_2:=NIU_1*10000/FINANCE(7);
        NIU_3:=AMOUNT/VOL/100;
        NIU_4:=(CLOSE+0.01-REF(CLOSE,1))/REF(CLOSE,1)>=0.1 AND (CLOSE-0.01-REF(CLOSE,1))/REF(CLOSE,1)<=0.1 AND CLOSE=HIGH;
        NIU_5:=IF(CURRBARSCOUNT=1,REF(CLOSE,1)*1.1,DRAWNULL);
        NIU_6:=IF(CURRBARSCOUNT=1,REF(CLOSE,1)*0.9,DRAWNULL);
        NIU_7:=CONST(BARSLAST(NIU_2=HHV(NIU_2,180)));
        NIU_8:=IF(CURRBARSCOUNT<=NIU_7+1,CONST(REF((CLOSE+OPEN+HIGH+LOW)/4,NIU_7)),DRAWNULL);
        NIU_9:=NIU_8;
        NIU_10:=MA(CLOSE,5);
        NIU_11:=MA(CLOSE,6);
        NIU_12:=MA(CLOSE,7);
        NIU_13:=MA(CLOSE,8);
        NIU_14:=MA(CLOSE,9);
        NIU_15:=MA(CLOSE,10);
        NIU_16:=MA(CLOSE,11);
        NIU_17:=MA(CLOSE,12);
        NIU_18:=MA(CLOSE,13);
        NIU_19:=MA(CLOSE,14);
        NIU_20:=MA(CLOSE,15);
        NIU_21:=MA(CLOSE,16);
        NIU_22:=MA(CLOSE,17);
        NIU_23:=MA(CLOSE,18);
        NIU_24:=MA(CLOSE,19);
        NIU_25:=MA(CLOSE,20);
        NIU_26:=MA(CLOSE,21);
        NIU_27:=MA(CLOSE,22);
        NIU_28:=MA(CLOSE,23);
        NIU_29:=MA(CLOSE,24);
        NIU_30:=MA(CLOSE,25);
        NIU_31:=MA(CLOSE,26);
        NIU_32:=MA(CLOSE,27);
        NIU_33:=MA(CLOSE,28);
        NIU_34:=MA(CLOSE,29);
        NIU_35:=MA(CLOSE,30);
        NIU_36:=MA(CLOSE,31);
        NIU_37:=MAX(MAX(MAX(MAX(NIU_10,NIU_11),NIU_12),NIU_13),NIU_14);
        NIU_38:=MAX(MAX(MAX(MAX(NIU_15,NIU_16),NIU_17),NIU_18),NIU_19);
        NIU_39:=MAX(MAX(MAX(MAX(NIU_20,NIU_21),NIU_22),NIU_23),NIU_24);
        NIU_40:=MAX(MAX(MAX(MAX(MAX(NIU_25,NIU_26),NIU_27),NIU_28),NIU_29),NIU_30);
        NIU_41:=MAX(MAX(MAX(MAX(MAX(NIU_31,NIU_32),NIU_33),NIU_34),NIU_35),NIU_36);
        NIU_42:=MAX(MAX(MAX(MAX(NIU_37,NIU_38),NIU_39),NIU_40),NIU_41);
        NIU_43:=IF(NIU_42=NIU_10,5,IF(NIU_42=NIU_11,6,IF(NIU_42=NIU_12,7,IF(NIU_42=NIU_13,8,IF(NIU_42=NIU_14,9,IF(NIU_42=NIU_15,10,IF(NIU_42=NIU_16,11,IF(NIU_42=NIU_17,12,IF(NIU_42=NIU_18,13,IF(NIU_42=NIU_19,14,IF(NIU_42=NIU_20,15,IF(NIU_42=NIU_21,16,IF(NIU_42=NIU_22,17,IF(NIU_42=NIU_23,18,IF(NIU_42=NIU_24,19,IF(NIU_42=NIU_25,20,IF(NIU_42=NIU_26,21,IF(NIU_42=NIU_27,22,IF(NIU_42=NIU_28,23,IF(NIU_42=NIU_29,24,IF(NIU_42=NIU_30,25,DRAWNULL)))))))))))))))))))));
        NIU_44:=IF(NIU_42=MA(CLOSE,NIU_43),NIU_43,IF(NIU_42=NIU_31,26,IF(NIU_42=NIU_32,27,IF(NIU_42=NIU_33,28,IF(NIU_42=NIU_34,29,IF(NIU_42=NIU_35,30,IF(NIU_42=NIU_36,31,32)))))));
        NIU_45:=IF(BARSCOUNT(CLOSE)>=31,(NIU_42*3+MA(CLOSE,31))/4,MAX(MA(CLOSE,5),MA(CLOSE,BARSCOUNT(CLOSE))));
        NIU_46:=NIU_1=HHV(NIU_1,NIU_44);
        NIU_47:=REF(REF(LOW,BARSLAST(NIU_46)),1);
        NIU_48:=REF(REF(NIU_3,BARSLAST(NIU_46)),1);
        NIU_49:=REF(REF(HIGH,BARSLAST(NIU_46)),1);
        NIU_50:=MAX(OPEN,CLOSE)/MIN(OPEN,CLOSE)=HHV(MAX(OPEN,CLOSE)/MIN(OPEN,CLOSE),NIU_44);
        NIU_51:=OPEN/CLOSE=HHV(OPEN/CLOSE,NIU_44) AND CLOSE<OPEN;
        NIU_52:=CLOSE/OPEN=HHV(CLOSE/OPEN,NIU_44);
        NIU_53:=NIU_52 AND NIU_46;
        NIU_54:=NIU_51 AND NIU_1>MA(NIU_1,NIU_44) AND CLOSE>NIU_45*1.05 AND NIU_1>MA(NIU_1,5) AND CLOSE<OPEN AND CLOSE<REF(CLOSE,1) AND HIGH/NIU_45=HHV(HIGH/NIU_45,5);
        NIU_55:=REF(HHV((HIGH+CLOSE+LOW+HIGH)/4,7),BARSLAST(CROSS(NIU_15,NIU_10)));
        NIU_56:=REF(LLV(MIN(OPEN,CLOSE),10),BARSLAST(CROSS(NIU_10,NIU_15)));
        NIU_57:=REF(HHV(MAX(CLOSE,OPEN),7),BARSLAST(CROSS(MA(CLOSE,10),MA(CLOSE,5))));
        NIU_58:=REF(LLV(MIN(CLOSE,OPEN),10),BARSLAST(CROSS(MA(CLOSE,5),MA(CLOSE,10))));
        NIU_59:=IF(CLOSE>500,NIU_57,NIU_55);
        XD:=IF(NIU_59=CONST(NIU_59),CONST(NIU_59),DRAWNULL);
        SYX:= (CROSS(C, XD) OR  CROSS(H, XD)) ;
        STICKLINE(SYX,300,200,0.1,0),COLORWHITE;
        STICKLINE(SYX,200,150,0.1,0),COLORRED;
        STICKLINE(SYX,150,100,0.8,0),COLORYELLOW;
        STICKLINE(SYX,100,0,1,0),COLORBLUE;

        作者:有好股 來源:本站
        淘江湖 新浪微薄 騰訊微博 QQ空間 開心網 人人網 豆瓣網 網易微博 百度空間 鮮果 白社會 飛信 
      1. 上一篇:通達信-九牛王附圖+選股指標
      2. 下一篇:沒有了
      3. 共有評論 0相關評論
        發表我的評論
        • 大名:
        • 內容:
      4. 有好股(www.uhaogu.com) © 2019 版權所有 All Rights Reserved.
      5. QQ:317197119 閩ICP備14004870號-8
      6. 国产免费久久精品99re丫丫,色AV在线,亚洲欧美日本国产在线观18,888亚洲欧美国产va在线播放,日本一道本高清视频,99精品国产自在现线免费 久久久久人妻一区精品,青青热久免费精品视频在,特黄网站,亚洲自偷精品视频自拍,中文字幕无码av人妻斩,男女色啪啪网站,伊人久久大香线蕉综合第一 色天天综合色天天,国自产拍在线手机播放,亚洲午夜福利院在线观看,久久精品免视看国产成人明星,成人体午夜体验区视频,欧美日韩一区精品视频一区二区 夜夜摸日日上夜夜,国自产拍在线网站,国产精华Av午夜在线观看,免费无码午夜福利1000集,8888四色奇米在线观看,国产AⅤ视频免费观看 亚洲欧美中文日韩v在线,国产精品又黄又爽又色,能让人看到流水的视频,亚洲欧美国产日韩在线高清,亚洲热线99精品视频,无码AV人妻斩 久久久久青草线蕉综合,国产自拍第,国产精品极品清纯露脸最新,中文av人妻av有码中文,亚洲AV永久无码嘿嘿嘿,久青草无码视频在线观看 欧美熟妇另类久久久久久,日本成人电影免费在线,性色AV网站 国产51自产区,美女高潮20分钟视频在线观看,第4色奇米26在线观看,国产国语三级级在线电影 免费欧洲毛片A级视频,亚洲中文精品久久久久久直播,亚洲第一天堂国产丝袜熟女,中文字幕人成乱码在线观看,亚洲免费在线影院,亚洲欧美日韩精品第一页 7777欧美成是人在线观看,欧美日韩乱码高清视频,国产成人a视频高清在线观看,av小电影在线,久久精品青青大伊人av,久久夜色精品国产,一级少妇A片无码专区
        好男人影视在线观看,人人人澡人人肉久久精品,色欲天天婬色婬香综合网,中文字幕精品一区二区,青青日本视频,保利海上五月花,日本三级香港三级亚洲三级 国产亚洲欧美综合在线区yw,天天综合网视频网站,免费不卡国产福利在线观看,国产欧美亚洲精品a,久久亚洲中文字幕不卡一二区,奇米影视7777久久精品 亚洲久久天堂无码国产,学生精品国自产拍中文字幕,亚洲欧美在线综合色影视,最新四色米奇影视777在线看,日本日本乱码伦视频免费,人妻av无码中文专区久久 免费大香伊蕉国产91不卡,亚洲人成网站,深夜特黄A级毛片免费视频,久久香蕉国产线看观看,亚洲日本va午夜中文字幕久久,亚洲中文有码字幕青青 美女免费高清视频黄是免费,一级A片高潮潮喷免费看,亚洲首页在线无码观看,最近最新中文字幕大全电影,a∨在线视频播放,一级a性色生活片久久无码 av中文字幕潮喷人妻系列,又色又爽又黄的视频还免费,国产一区二区在线视,久视频精品线在线观看,无码中文字幕天然素人,欧美性色老妇人 亚洲欧美中文日韩v在线,国产精品又黄又爽又色,能让人看到流水的视频,亚洲欧美国产日韩在线高清,亚洲热线99精品视频,无码AV人妻斩 大香焦在线观看一本道,国产精品手机在线视频,久久久久久久久久久精品尤物,亚洲色视频在线观看,午夜理论片日本中文在线,欧美刺激性大交 国产亚洲欧美综合在线区18,一级黄色录像带,色噜噜AV男人的天堂,国产在线拍揄自揄视频菠萝,狠狠躁天天躁中文字幕,三级特黄60分钟在线播放 国产 日韩 欧美 精品 大秀 另类,久久热免费视频精品,天天摸夜夜添夜夜无码,亚洲精品国产自在现线,老司机手机影院,在线播放免费人成毛片健身