• <ins id="gln3z"></ins><i id="gln3z"></i>
        好股
        添加說明
        您現在的位置:首頁 >> 參考指標 >> 內容
        請輸入牛散姓名,如: 國通信托 ,紫金8號 ,周信鋼 ,李欣 ,周晨 ,趙建平 ,徐開東 ,淡水泉 ,馬云
        請輸入完整股票代碼如 000001 ,600276 ,300699 ,600436 ,600519 ,603866 ,000538 ,600315 ,000651

        或完整名稱如: 平安銀行 恒瑞醫藥 光威復材 片仔癀 貴州茅臺 桃李面包 云南白藥 上海家化 格力電器
        請輸入股票代碼,如: 000001 ,600276 ,300699 ,600436 ,600519 ,603866 ,000538 ,600315 ,000651

        部分VIP查詢功能限時開放=《     私募總數在五個以上個股     陽光私募在五個以上個股     個人私募在五個以上個股     》=部分VIP查詢功能限時開放

        通達信發一個很好用的分時主圖指標公式

        時間:2017-10-27 17:51:53 點擊:

          核心提示:...
        M1:=36; N1:=13; N:=100; Q:=5; SHORT:=21; LONG:=44; MID:=11; P2:=11; DRAWGBK(C>0, RGB(50,60,250),RGB(17,21,89),0,'11',0); H1:=MAX(DYNAINFO(3),DYNAINFO(5)); L1:=MIN(DYNAINFO(3),DYNAINFO(6)); P1:=H1-L1; 阻力:L1+P1*7/8,COLORGREEN; 支撐:L1+P1*0.5/8,COLORRED; 中:(支撐+阻力)/2,COLORWHITE,POINTDOT; 現價:CLOSE,COLORWHITE,LINETHICK2; 頂賣:STICKLINE(C>阻力,阻力,C,5,0),COLORGREEN; 底買:STICKLINE(C<支撐,支撐,C,5,0),COLORRED; MR:=C<支撐 AND CROSS(C,REF(C,2)); DRAWTEXT(CROSS(現價,支撐),中,'★買'),COLORRED; STICKLINE(CROSS(現價,支撐),C,中,2,0),COLORRED; STICKLINE(MR=1,支撐,中,2,0),COLORRED; DRAWICON(MR=1 OR CROSS(現價,支撐),中,1); STICKLINE(CROSS(支撐,現價),支撐,(支撐-中)/5+支撐,2,0),COLORYELLOW; DRAWTEXT(CROSS(支撐,現價),(支撐-中)/5+支撐,'★底'),COLORYELLOW; MC:=C>阻力 AND CROSS(REF(C,2),C); DRAWTEXT(CROSS(阻力,現價),中,'★賣'),COLORGREEN; STICKLINE(CROSS(阻力,現價),C,中,2,0),COLORGREEN; STICKLINE(MC=1,阻力,中,2,0),COLORGREEN; DRAWICON(MC=1 OR CROSS(阻力,現價),中,2); STICKLINE(CROSS(現價,阻力),阻力,阻力-(支撐-中)/5,2,0),COLORMAGENTA; DRAWTEXT(CROSS(現價,阻力),阻力-(支撐-中)/5,'★頂'),COLORMAGENTA; DRAWTEXT(ISLASTBAR,阻力,'頂'),COLORGREEN; DRAWTEXT(ISLASTBAR,支撐,'底'),COLORRED; DRAWTEXT(ISLASTBAR,(支撐+阻力)/2,'中'),COLORWHITE; 每股凈資產:=STRCAT(STRCAT('每股凈資產:',CON2STR(FINANCE(34),2)),'元'); DRAWTEXT_FIX(1,0.22,0.92,0,每股凈資產),COLORWHITE; 主營同比增長:=STRCAT(STRCAT('主營同比增長:',CON2STR(FINANCE(44),2)),'%'); DRAWTEXT_FIX(1,0.33,0.99,0,主營同比增長),COLORCYAN; 凈利潤同比增長:=STRCAT(STRCAT('凈利潤同比增長:',CON2STR(FINANCE(43),2)),'%'); DRAWTEXT_FIX(1,0.33,0.92,0,凈利潤同比增長),COLORYELLOW; {銷售毛利率:=STRCAT(STRCAT('銷售毛利率:',CON2STR(FINANCE(21)/FINANCE(20)*100,2)),'%');} 銷售毛利率:=STRCAT(STRCAT('銷售毛利率: ',CON2STR((FINANCE(20)-FINANCE(21))/FINANCE(20)*100,2)),'%'); DRAWTEXT_FIX(1,0.22,0.99,0,銷售毛利率),COLORCYAN; DRAWTEXT_FIX(1,0.11,0.99,0,'每股收益:')COLORYELLOW; DRAWTEXT_FIX(1,0.16,0.99,0,STRCAT(CON2STR(FINANCE(30)/FINANCE(1),2),'元'))COLORYELLOW; DRAWTEXT_FIX(1,0.11,0.92,0,'每股市盈率:')COLORYELLOW; DRAWTEXT_FIX(1,0.17,0.92,0,STRCAT(CON2STR(C/FINANCE(33),2),'倍'))COLORYELLOW; DRAWTEXT_FIX(1,0.01,0.99,0,'流通A股:')COLORCYAN; DRAWTEXT_FIX(1,0.06,0.99,0,STRCAT(CON2STR(CAPITAL/1000000,2),'億股'))COLORCYAN; DRAWTEXT_FIX(1,0.11,0.87,0,'每股未分配: 元')COLORYELLOW; DRAWTEXT_FIX(1,0.17,0.87,0,CON2STR(FINANCE(32),2))COLORYELLOW; DRAWTEXT_FIX(1,0.01,0.92,0,'經營現金流: 元')COLORYELLOW; DRAWTEXT_FIX(1,0.07,0.92,0,CON2STR(FINANCE(25)/FINANCE(1),2))COLORYELLOW; DRAWTEXT_FIX(1,0.50,0.99,0,'☆[熱點概念]:')COLORYELLOW; DRAWTEXT_FIX(1,0.57,0.99,0,EXTERNSTR(0,1))COLORYELLOW; DRAWTEXT_FIX(1,0.50,0.92,0,'☆[主營行業]:')COLORCYAN; DRAWTEXT_FIX(1,0.57,0.92,0,EXTERNSTR(0,2))COLORCYAN; {DRAWTEXT_FIX(1,0.00,0.63,0,'[高送轉信號]:')COLORCYAN; DRAWTEXT_FIX(1,0.05,0.63,0,EXTERNSTR(0,3))COLORCYAN;}; 所屬板塊:=STRCAT('☆【所屬板塊】',STRCAT(STRCAT(STRCAT('[行業]—',HYBLOCK),STRCAT('[地域]—',DYBLOCK)),STRCAT('[概念]—',GNBLOCK))); DRAWTEXT_FIX(ISLASTBAR,0.50,0.87,0,所屬板塊),COLORYELLOW; 今日人氣:=DYNAINFO(60)/DYNAINFO(61); DRAWTEXT_FIX(1,0,0.87,0,'◆大盤人氣:'),COLORYELLOW,LINETHICK4; DRAWNUMBER_FIX(1,0.07,0.87,0,CONST(今日人氣)),COLORYELLOW; TOTAL:=IF(PERIOD=1,5,IF(PERIOD=2,15,IF(PERIOD=3,30,IF(PERIOD=4,60,IF(PERIOD=5,240,1))))); MTIME:=MOD(FROMOPEN,TOTAL); CTIME:=IF(MTIME<0.5,TOTAL,MTIME); 虛擬量:=IF(CURRBARSCOUNT=1,VOL*TOTAL/CTIME,DRAWNULL); 虛擬量比:=虛擬量/REF(VOL,1),COLORWHITE,LINETHICK0; 虛量值:=(虛擬量-VOL)/VOL,COLORWHITE,LINETHICK0; DRAWTEXT_FIX(1,0.33,0.87,0,'▲量比:'),COLORYELLOW; DRAWNUMBER_FIX(1,0.37,0.87,0,CONST(虛擬量比)),COLORYELLOW; 量價:=(VOL/CLOSE)/3; 統計主動買量:=SUM((IF(((量價>0.20) AND (CLOSE>(REF(CLOSE,1)))),量價,0)),0); 統計主動賣量:=SUM((IF(((量價>0.20) AND (CLOSE<(REF(CLOSE,1)))),量價,0)),0); 漲停能量:=((統計主動買量)/統計主動賣量)*10,COLOR4080FF; DRAWTEXT_FIX(1,0.22,0.87,0,'★漲停能量:'),COLORYELLOW; DRAWNUMBER_FIX(1,0.28,0.87,0,CONST(漲停能量)),COLORYELLOW;

        作者:有好股 來源:有好股
        淘江湖 新浪微薄 騰訊微博 QQ空間 開心網 人人網 豆瓣網 網易微博 百度空間 鮮果 白社會 飛信 
        共有評論 0相關評論
        發表我的評論
        • 大名:
        • 內容:
      1. 有好股(www.uhaogu.com) © 2018 版權所有 All Rights Reserved.
      2. QQ:317197119 閩ICP備14004870號-8
      3. 国产免费久久精品99re丫丫,色AV在线,亚洲欧美日本国产在线观18,888亚洲欧美国产va在线播放,日本一道本高清视频,99精品国产自在现线免费 久久久久人妻一区精品,青青热久免费精品视频在,特黄网站,亚洲自偷精品视频自拍,中文字幕无码av人妻斩,男女色啪啪网站,伊人久久大香线蕉综合第一 色天天综合色天天,国自产拍在线手机播放,亚洲午夜福利院在线观看,久久精品免视看国产成人明星,成人体午夜体验区视频,欧美日韩一区精品视频一区二区 夜夜摸日日上夜夜,国自产拍在线网站,国产精华Av午夜在线观看,免费无码午夜福利1000集,8888四色奇米在线观看,国产AⅤ视频免费观看 亚洲欧美中文日韩v在线,国产精品又黄又爽又色,能让人看到流水的视频,亚洲欧美国产日韩在线高清,亚洲热线99精品视频,无码AV人妻斩 久久久久青草线蕉综合,国产自拍第,国产精品极品清纯露脸最新,中文av人妻av有码中文,亚洲AV永久无码嘿嘿嘿,久青草无码视频在线观看 欧美熟妇另类久久久久久,日本成人电影免费在线,性色AV网站 国产51自产区,美女高潮20分钟视频在线观看,第4色奇米26在线观看,国产国语三级级在线电影 免费欧洲毛片A级视频,亚洲中文精品久久久久久直播,亚洲第一天堂国产丝袜熟女,中文字幕人成乱码在线观看,亚洲免费在线影院,亚洲欧美日韩精品第一页 7777欧美成是人在线观看,欧美日韩乱码高清视频,国产成人a视频高清在线观看,av小电影在线,久久精品青青大伊人av,久久夜色精品国产,一级少妇A片无码专区
        好男人影视在线观看,人人人澡人人肉久久精品,色欲天天婬色婬香综合网,中文字幕精品一区二区,青青日本视频,保利海上五月花,日本三级香港三级亚洲三级 国产亚洲欧美综合在线区yw,天天综合网视频网站,免费不卡国产福利在线观看,国产欧美亚洲精品a,久久亚洲中文字幕不卡一二区,奇米影视7777久久精品 亚洲久久天堂无码国产,学生精品国自产拍中文字幕,亚洲欧美在线综合色影视,最新四色米奇影视777在线看,日本日本乱码伦视频免费,人妻av无码中文专区久久 免费大香伊蕉国产91不卡,亚洲人成网站,深夜特黄A级毛片免费视频,久久香蕉国产线看观看,亚洲日本va午夜中文字幕久久,亚洲中文有码字幕青青 美女免费高清视频黄是免费,一级A片高潮潮喷免费看,亚洲首页在线无码观看,最近最新中文字幕大全电影,a∨在线视频播放,一级a性色生活片久久无码 av中文字幕潮喷人妻系列,又色又爽又黄的视频还免费,国产一区二区在线视,久视频精品线在线观看,无码中文字幕天然素人,欧美性色老妇人 亚洲欧美中文日韩v在线,国产精品又黄又爽又色,能让人看到流水的视频,亚洲欧美国产日韩在线高清,亚洲热线99精品视频,无码AV人妻斩 大香焦在线观看一本道,国产精品手机在线视频,久久久久久久久久久精品尤物,亚洲色视频在线观看,午夜理论片日本中文在线,欧美刺激性大交 国产亚洲欧美综合在线区18,一级黄色录像带,色噜噜AV男人的天堂,国产在线拍揄自揄视频菠萝,狠狠躁天天躁中文字幕,三级特黄60分钟在线播放 国产 日韩 欧美 精品 大秀 另类,久久热免费视频精品,天天摸夜夜添夜夜无码,亚洲精品国产自在现线,老司机手机影院,在线播放免费人成毛片健身