• <ins id="gln3z"></ins><i id="gln3z"></i>
        好股
        添加說明
        您現在的位置:首頁 >> 參考指標 >> 內容
        請輸入牛散姓名,如: 國通信托 ,紫金8號 ,周信鋼 ,李欣 ,周晨 ,趙建平 ,徐開東 ,淡水泉 ,馬云
        請輸入完整股票代碼如 000001 ,600276 ,300699 ,600436 ,600519 ,603866 ,000538 ,600315 ,000651

        或完整名稱如: 平安銀行 恒瑞醫藥 光威復材 片仔癀 貴州茅臺 桃李面包 云南白藥 上海家化 格力電器
        請輸入股票代碼,如: 000001 ,600276 ,300699 ,600436 ,600519 ,603866 ,000538 ,600315 ,000651

        部分VIP查詢功能限時開放=《     私募總數在五個以上個股     陽光私募在五個以上個股     個人私募在五個以上個股     》=部分VIP查詢功能限時開放

        通達信決勝千里主圖指標公式

        時間:2017-10-27 17:51:53 點擊:

          核心提示:...
        七天線:EMA(CLOSE,7); 持股15:EMA(CLOSE,13),COLORRED,LINETHICK2; 生命25:EMA(CLOSE,25),COLORYELLOW,LINETHICK3; 初月34:EMA(CLOSE,34),COLORRED,LINETHICK5; 換手動態移動:DMA(C,(VOL/CAPITAL)),COLORBLUE,LINETHICK3; 成交量動態移動:DMA(C,VOL),COLORMAGENTA; MAH55:MA(換手動態移動,55),LINETHICK3; A1X:=(持股15-REF(持股15,1))/REF(持股15,1)*100,NODRAW; 出擊:IF(A1X>=0,REF(EMA(C,14),BARSLAST(CROSS(A1X,0))+1),DRAWNULL)POINTDOT,COLORBLUE,LINETHICK5; IF(CROSS(持股15,生命25),持股15*0.975,DRAWNULL),CIRCLEDOT,COLORRED; DRAWICON(CROSS(C,生命25) AND C>EMA(C,14),L*0.99,1); STICKLINE(CROSS(A1X,0),C,O,1,0)COLORYELLOW; DRAWICON(CROSS(A1X,0),L*0.99,5); HIGHN:=10;LOWN:=10;HIGHDISPLAY:=0;LOWDISPLAY:=0;ZGDISPLAY:=0;MADISPLAY:=0; AA:=REF(H,HIGHN)=HHV(H,2*HIGHN+1); QY:=BACKSET(AA,HIGHN+1); CC:=FILTER(QY,HIGHN) AND H=HHV(H,HIGHN+1); DRAWICON(CC,H*1.02,2); DDD:=BARSLAST(CC); GDTS:=IF(CC,CURRBARSCOUNT,0); DINGBU:=IF(DDD,REF(H,DDD),H);{頂部} DINGBUTS:=IF(DDD,REF(GDTS,DDD),GDTS); DINGBU1:=REF(DINGBU,DDD+1); GDCS1:=CONST(DINGBUTS); DINGBUTS1:=REF(DINGBUTS,DDD+1); GDCS2:=CONST(DINGBUTS1); DINGBU2:=REF(DINGBU1,DDD+1); MM:=IF(CURRBARSCOUNT>GDCS2,0,1); 高點壓力:DRAWLINE(CURRBARSCOUNT=GDCS2,H,CURRBARSCOUNT=GDCS1,H,1) COLORGREEN,LINETHICK1; DRAWLINE(CURRBARSCOUNT=GDCS2,H,ISLASTBAR,REF(H,GDCS2-1),1),COLOR0055FF,POINTDOT; DRAWLINE(CURRBARSCOUNT=GDCS1,H,ISLASTBAR,REF(H,GDCS1-1),1),COLORYELLOW,POINTDOT; AA1:=REF(L,LOWN)=LLV(L,2*LOWN+1); QY1:=BACKSET(AA1,LOWN+1); CC1:=FILTER(QY1,LOWN) AND L=LLV(L,LOWN+1); DRAWICON(CC1,L*0.98,1); DD1:=BARSLAST(CC1); DDTS:=IF(CC1,CURRBARSCOUNT,0); YDB:=IF(DD1,REF(L,DD1),L); DDTS1:=IF(DD1,REF(DDTS,DD1),DDTS); DDCS1:=CONST(DDTS1); ZDB:=REF(YDB,DD1+1); DDTS2:=REF(DDTS1,DD1+1); DDCS2:=CONST(DDTS2); 低點支撐:DRAWLINE(CURRBARSCOUNT=DDCS2,L,CURRBARSCOUNT=DDCS1,L,1) COLORGREEN,LINETHICK1; ZGSTAR:=(高點壓力+低點支撐)/2; ZGEND:=CONST((高點壓力+低點支撐)/2); STARDAY:=IF(DDCS281 AND VV3<80,HIGH,2); DRAWTEXT(REF(VV3,1)>81 AND VV3<80,HIGH*1.03,'沽空↓'),COLORYELLOW; VF1:=MA(CLOSE,60)-MA(CLOSE,5)/3.2; DRAWTEXT(IF(CLOSEMA(VOL,5)/240 AND CLOSE>=REF(CLOSE,1)*1.08 AND CLOSE=1.3*MA(VOL,5) AND COUNT(VARA>=VARB AND VARA<-17,3) AND REF(LOW,1)=LLV(LOW,120),1,0),LOW,'★注意買入'); VARR1:=SMA(MAX(CLOSE-REF(C,1),0),6,1)/SMA(ABS(CLOSE-REF(C,1)),6,1)*100; DRAWICON(CROSS(82,VARR1),HIGH,2); DRAWTEXT(CROSS(82,VARR1),HIGH,'短空↓'),COLORYELLOW; VAR1:=(HIGH+LOW+OPEN+2*CLOSE)/5; VAR2:=REF(VAR1,1); VAR3:=SMA(MAX(VAR1-VAR2,0),10,1)/SMA(ABS(VAR1-VAR2),10,1)*100; HY3:=IF(COUNT(VAR3<20,5)>=1 AND COUNT(VAR1=LLV(VAR1,10),10)>=1 AND CLOSE>=OPEN*1.038 AND VOL>MA(VOL,5)*1.2,1,0); DRAWTEXT(HY3,LOW,'注意買入'),COLORRED; S:=MA(VOL,5)/MA(VOL,60),COLORRED,,LINETHICK2; A:=MA(S,5),COLORGREEN,,LINETHICK2; BIAS:=(CLOSE-MA(CLOSE,5))/MA(CLOSE,5)*100; F:=MA(S,121); RSV:=(CLOSE-LLV(LOW,45))/(HHV(HIGH,45)-LLV(LOW,45))*100; K:=SMA(RSV,15,1); D:=SMA(K,15,1); J:=3*K-2*D; LC:=REF(CLOSE,1); RSI:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100; DRAWTEXT(CROSS(84,RSI) , HIGH*1.06,'逃頂!'),COLORYELLOW ; S1:=IF((J<11 AND BIAS>-11 AND CROSS( S,F) AND (S-F)>0.010),2,0),STICK,LINETHICK3,COLORGREEN; DRAWTEXT(S1=2,LOW,'關注'), COLORGREEN; STICKLINE(ISLASTBAR,HHV(C,5)*0.95-0.01,HHV(C,5)*0.95,100,0),COLORWHITE; DRAWNUMBER(ISLASTBAR,HHV(C,5)*0.95-0.01,HHV(C,5)*0.95); 止損點:=(ISLASTBAR,HHV(C,5)*0.95-0.01,HHV(C,5)*0.95); DRAWTEXT(ISLASTBAR ,止損點,' 止損點'); DRAWTEXT_FIX(1,0.7,0,0,'所屬板塊:'),COLORFF6000; DRAWTEXT_FIX(1,0.77,0,0,HYBLOCK),COLORRED; DRAWTEXT_FIX(1,0.835,0,0,DYBLOCK),COLORYELLOW; 總股本:=STRCAT(STRCAT('總股本: ',CON2STR(TOTALCAPITAL/1000000,2)),'億'); 流通盤:=STRCAT(STRCAT(' 流通盤: ',CON2STR(CAPITAL/1000000,2)),'億'); 全流通:=STRCAT(' 全流通: ',CON2STR((CAPITAL/1000000)/(TOTALCAPITAL/1000000),2)); 市值:=STRCAT(STRCAT(' 流通市值: ',CON2STR((CAPITAL/1000000)*C,2)),'億'); 上市日期:=STRCAT(' 上市日期: ',CON2STR(FINANCE(42),0)); 股本市值:=STRCAT('股本市值: ',STRCAT(STRCAT(STRCAT(STRCAT(總股本,流通盤),全流通),市值),上市日期)); {www.gupang.com 股旁網_通達信股票指標公式} 市盈率:=STRCAT('市盈率: ',CON2STR(C/FINANCE(33),2)); 市銷率:=STRCAT(' 市銷率: ',CON2STR(C/(FINANCE(20)/FINANCE(1)),2)); 市凈率:=STRCAT(' 市凈率: ',CON2STR(C/FINANCE(34),2)); 凈資收益率:=STRCAT(' 凈資收益率: ',CON2STR(FINANCE(33)/FINANCE(34)*100,2)); 毛利率:=STRCAT(' 毛利率: ',CON2STR((FINANCE(20)-FINANCE(21))/FINANCE(20)*100,2)); 凈利潤率:=STRCAT(' 凈利潤率 ',CON2STR(FINANCE(30)/FINANCE(20)*100,2)); 主營利潤率:=STRCAT(' 主營利潤率 ',CON2STR(FINANCE(23)/FINANCE(20)*100,2)); 當前業績:=STRCAT('當前業績: ',STRCAT(STRCAT(STRCAT(STRCAT(STRCAT(STRCAT(市盈率,市銷率),市凈率),凈資收益率),毛利率),凈利潤率),主營利潤率)); X1:=(FINANCE(11)-FINANCE(15))/FINANCE(10)*1.2; X2:=(FINANCE(31)+FINANCE(17))/FINANCE(10)*1.4;{盈余公積用資本公積金代替}; X3:=FINANCE(23)/FINANCE(10)*3.3; X4:=FINANCE(19)/FINANCE(15)*0.6;{缺長期負債或負債總額} X5:=FINANCE(20)/FINANCE(15)*0.999; Z值:=X1+X2+X3+X4+X5; 預警:=IF(Z值<1.2,'重警',IF(Z值>=1.2 AND Z值<2.6,'輕警','無警')); 財務預警:=STRCAT('財務預警: ',STRCAT(預警,STRCAT('-Z值: ',CON2STR(Z值,3)))); 優質資產率:=STRCAT(' 優質資產率: ',CON2STR((FINANCE(19)-FINANCE(22)-FINANCE(27))/FINANCE(19),2));{理論上越大越好但不同行業有不同標準}; 現金負債比:=STRCAT(' 現金負債比: ',CON2STR(FINANCE(25)/FINANCE(15),3));{缺長期負債或負債總額,理論上越大越好但不同行業有不同標準}; 財務系數:=STRCAT('風險系數: ',STRCAT(STRCAT(財務預警,優質資產率),現金負債比)); DRAWTEXT_FIX(ISLASTBAR,0.005,0.01,0,財務系數),COLOR888888; DRAWTEXT_FIX(ISLASTBAR,0.005,0.06,0,當前業績),COLOR888888; DRAWTEXT_FIX(ISLASTBAR,0.005,0.115,0,股本市值),COLOR888888;

        作者:有好股 來源:有好股
        淘江湖 新浪微薄 騰訊微博 QQ空間 開心網 人人網 豆瓣網 網易微博 百度空間 鮮果 白社會 飛信 
        共有評論 0相關評論
        發表我的評論
        • 大名:
        • 內容:
      1. 有好股(www.uhaogu.com) © 2018 版權所有 All Rights Reserved.
      2. QQ:317197119 閩ICP備14004870號-8
      3. 国产免费久久精品99re丫丫,色AV在线,亚洲欧美日本国产在线观18,888亚洲欧美国产va在线播放,日本一道本高清视频,99精品国产自在现线免费 久久久久人妻一区精品,青青热久免费精品视频在,特黄网站,亚洲自偷精品视频自拍,中文字幕无码av人妻斩,男女色啪啪网站,伊人久久大香线蕉综合第一 色天天综合色天天,国自产拍在线手机播放,亚洲午夜福利院在线观看,久久精品免视看国产成人明星,成人体午夜体验区视频,欧美日韩一区精品视频一区二区 夜夜摸日日上夜夜,国自产拍在线网站,国产精华Av午夜在线观看,免费无码午夜福利1000集,8888四色奇米在线观看,国产AⅤ视频免费观看 亚洲欧美中文日韩v在线,国产精品又黄又爽又色,能让人看到流水的视频,亚洲欧美国产日韩在线高清,亚洲热线99精品视频,无码AV人妻斩 久久久久青草线蕉综合,国产自拍第,国产精品极品清纯露脸最新,中文av人妻av有码中文,亚洲AV永久无码嘿嘿嘿,久青草无码视频在线观看 欧美熟妇另类久久久久久,日本成人电影免费在线,性色AV网站 国产51自产区,美女高潮20分钟视频在线观看,第4色奇米26在线观看,国产国语三级级在线电影 免费欧洲毛片A级视频,亚洲中文精品久久久久久直播,亚洲第一天堂国产丝袜熟女,中文字幕人成乱码在线观看,亚洲免费在线影院,亚洲欧美日韩精品第一页 7777欧美成是人在线观看,欧美日韩乱码高清视频,国产成人a视频高清在线观看,av小电影在线,久久精品青青大伊人av,久久夜色精品国产,一级少妇A片无码专区
        好男人影视在线观看,人人人澡人人肉久久精品,色欲天天婬色婬香综合网,中文字幕精品一区二区,青青日本视频,保利海上五月花,日本三级香港三级亚洲三级 国产亚洲欧美综合在线区yw,天天综合网视频网站,免费不卡国产福利在线观看,国产欧美亚洲精品a,久久亚洲中文字幕不卡一二区,奇米影视7777久久精品 亚洲久久天堂无码国产,学生精品国自产拍中文字幕,亚洲欧美在线综合色影视,最新四色米奇影视777在线看,日本日本乱码伦视频免费,人妻av无码中文专区久久 免费大香伊蕉国产91不卡,亚洲人成网站,深夜特黄A级毛片免费视频,久久香蕉国产线看观看,亚洲日本va午夜中文字幕久久,亚洲中文有码字幕青青 美女免费高清视频黄是免费,一级A片高潮潮喷免费看,亚洲首页在线无码观看,最近最新中文字幕大全电影,a∨在线视频播放,一级a性色生活片久久无码 av中文字幕潮喷人妻系列,又色又爽又黄的视频还免费,国产一区二区在线视,久视频精品线在线观看,无码中文字幕天然素人,欧美性色老妇人 亚洲欧美中文日韩v在线,国产精品又黄又爽又色,能让人看到流水的视频,亚洲欧美国产日韩在线高清,亚洲热线99精品视频,无码AV人妻斩 大香焦在线观看一本道,国产精品手机在线视频,久久久久久久久久久精品尤物,亚洲色视频在线观看,午夜理论片日本中文在线,欧美刺激性大交 国产亚洲欧美综合在线区18,一级黄色录像带,色噜噜AV男人的天堂,国产在线拍揄自揄视频菠萝,狠狠躁天天躁中文字幕,三级特黄60分钟在线播放 国产 日韩 欧美 精品 大秀 另类,久久热免费视频精品,天天摸夜夜添夜夜无码,亚洲精品国产自在现线,老司机手机影院,在线播放免费人成毛片健身